The AWS instance is not responding.

Major incident Core Bot ChatAdmin Channels Whatsapp Widget
2022-09-20 11:04 -04 · 33 minutes

Updates

Resolved

The bot is now working normally.

September 20, 2022 · 11:38 -04
Issue

The aws instance is not responding, this causes the bot to become unresponsive.

September 20, 2022 · 11:06 -04

← Back